A l'attention des utilisateurs du forum

A partir du 22 mai 2019, vous devrez utiliser un compte MGEN Connect pour vous connecter au forum.

Vous n’avez pas encore de compte MGEN Connect ?

Créez-en un dès à présent >


Vous souhaitez poster un message pour la 1ère fois sur le forum ?

Les inscriptions au forum sont fermées, pour cause de maintenance, jusqu’au 22 mai inclus.
Vous pouvez nous contacter par message privé sur les comptes MGEN&Vous Facebook et Twitter.

A l'attention des utilisateurs du forum

Les connexions au forum sont temporairement bloquées aujourd’hui, pour cause de maintenance.
Vous pouvez nous contacter par message privé sur les comptes MGEN&Vous Facebook et Twitter.

A l'attention des utilisateurs du forum

Les connexions au forum se font désormais grâce à votre compte MGEN Connect.

Si vous n’avez toujours pas créé de compte MGEN Connect, cliquez ici

Question en attente de réponse

Je n’en ai pas

Votre système pour accéder à l’espace personnel ne fonctionne pas du tout . Mon identifiant et mon mot de passe sont corrects mais on me met que c’ est invalide . A force je mets que j’ai oublié mon mot de passe et on me demande ma question secrète à laquelle je réponds. Je suis évidemment sûre de ma réponse et là encore blocage . Finalement mon compte est bloqué mais pour le débloquer, les mêmes questions invalides !! On tourne en rond . C’est la deuxième fois que cela se produit.

hinatea
hinatea

hinatea

Contributeur débutant

2 points

Réponses

Bonjour hinatea,

Je vous propose de vous rapprocher directement d'un conseiller. Nous pourrons débloquer votre espace personnel et vous aider pour vos prochaines connexions.
Nous sommes disponibles par téléphone, dites "Assistance Internet" ou en écrivant un message privé sur Facebook ou sur Twitter (Mgen et vous).

Jessica