A l'attention des utilisateurs du forum

A partir du 22 mai 2019, vous devrez utiliser un compte MGEN Connect pour vous connecter au forum.

Vous n’avez pas encore de compte MGEN Connect ?

Créez-en un dès à présent >


Vous souhaitez poster un message pour la 1ère fois sur le forum ?

Les inscriptions au forum sont fermées, pour cause de maintenance, jusqu’au 22 mai inclus.
Vous pouvez nous contacter par message privé sur les comptes MGEN&Vous Facebook et Twitter.

A l'attention des utilisateurs du forum

Les connexions au forum sont temporairement bloquées aujourd’hui, pour cause de maintenance.
Vous pouvez nous contacter par message privé sur les comptes MGEN&Vous Facebook et Twitter.

A l'attention des utilisateurs du forum

Les connexions au forum se font désormais grâce à votre compte MGEN Connect.

Si vous n’avez toujours pas créé de compte MGEN Connect, cliquez ici

Question en attente de réponse

question relevé prestation

Bonjour,
Je suis adhérente sécurité sociale MGEN.
Sur mon dernier relevé de prestation, il est indiqué que le paiement est adressé au médecin spécialiste, or j'ai réglé la somme de 45€ à celui-ci. Pourquoi ne reçois-je pas de remboursement de votre part alors qu'il s'agit bien d'un parcours coordonné et que j'ai du régler 45€ au spécialiste ?
Je souhaitais à la base vous contacter via votre messagerie mais un message d'erreur apparait à chaque tentative d'envoi..
Je vous remercie par avance pour votre réponse.

Mimi38
Mimi38

Mimi38

Contributeur débutant

1 point

Réponses

Bonjour Mimi38,

Il faudrait vérifier si l'erreur provient de la codification du praticien sur la transmission (ou feuille de soins) ou s'il s'agit d'une erreur de remboursement.

Pour cela je vous invite à nous contacter directement.

Concernant vos difficultés pour envoyer un message, je vous invite à essayer via notre application ou un autre navigateur. Si le problème persiste, je vous invite à nous le signaler.

Vous pouvez également nous joindre :